wht prblm is have v3 run on w2k.net? might we can help

hi,

might this forum can help there comodo make it work on nt5.

state the problems plse.

Mike