Зависание первичного быстрого сканирования

Зависает ли у вас первичное сканирование после установки CIS 6x ?

Нет (Windows 8 Pro 32)

Нет (у меня Win7х64бит)

Нет (Windows 8 Enterprise 32)

Нет (у меня WIN 8x64 PRO)

Да (win xpx32)
Нет (win7x32)
Нет (win7x64)
Нет (win8x32)
Нет (win8x64)
Машина одна и та же.Версия Тестировалась одна и та же в течении месяца.ХР тестировалась на виртуалке.

а где ВиСтА??

Виста не ось.
Допишись./тесь.(Нужное подчеркните)

7ка кавно по сравнению с вистой… чЁ она не ось?? обоснуй

Я сюда не для энтого захожу.Тему читайте.Все ВАПРОСЫ в ОФФТОП.Вы слишком много не по теме пишете,извините.Кстати почему не на ВЫ?Я вроде повода не давал.

так че нет висты?

Да. Новая версия не исправила ситуацию. Win7x32bit.

Щас.


Добавил.

как теперь убрать мой воте с 8ки 64 бит которую я в глаза не видел?

должна была? >:-D

Да по моему никак! Вас мысленно вычеркиваем с Восьмерочным голосом.! ;D Администрация голосования,не несет ответственности за неправильный клик!

да вычеркните 8 64х или не учитывайте ))

кто нибудь поставте за меня голос висте 32х что все нормально работает )) ;D

Нет (У меня Vistax32) 1 (0,001%)

b[/b] ;D

Зависает, но не быстрое, а полное сканирование. Обновление до 6.1.275152.2801 ситуацию не изменило.
Виснет примерно через час работы на 15-17%.

Win7 32

  • два раза "Нет (У Меня ХРх32)"

ибо XPx32 Home SP3 + CIS & XPx32 Pro SP2 + CF :wink:

Ни дефрагментация, ни проверка дисков результата не дала. Виснет на файле Java™ Plug-in SSV Helper.
Это я так на всяк случай написал.