systeme statut

bonjour,
tout d’abord merci pour ce tres bon outil,je vous contact pour vous demander si il est normal que lors du demarrage du pc ,et donc de comodo version 3.0.14.276,le systeme statut mette au moins 5 minute avant de passser au statut operationel (icone verte).

bonjour clsidxxl,
5 min c’est un peu trop.vous utilisez quoi comme autres outils de protection permanent a part le firewall ? (antivrus, antispayware…).votre version de windows aussi svp.

bonjour symbian,

Mon systeme d’exploitatation est xp pro sp2 all updates,conjointement a comodo j’utilise kav 7.0.125,ou j’y ai mis comodo en exclusion (le repertoire de comodo et les deux executables 'cmdagent et cfp.exe),j’ai aussi eq secure 3.41 un hips ,apparament il n y a pas de conflit avec celui de comodo ,car en le desactivant cela ne change rien,j’utilise les deux car ils sont complementaires ,
lien sur eqsecure EQSecure 3.4 released + non-official language file | Wilders Security Forums
merci pour votre aide .

bonsoir,

j’ai reinstaller comodo mais aucun changement ,je ne descend pas en dessous de 5 minutes avant que le systeme statut soit ok,pour me faire une idee vous ils vous faut combien de temps ???

il y a peut-etre une incompatibilte entre Kaspersky et CFP, c’est meme tres probable. Quand KAV est installe avant CFP, il demande a ce que CFP soit desinstalle ou il refuse de continuer le setup. La solution evidente est d’installer KAV en premier mais apparemment, d’apres votre experience, ca ne se passe pas tres bien.

Aussi: vraiment deconseille d’utilser deux HIPS ensemble, meme si vous avez l’impression qu’il n’y a pas de conflit. Ils tentent tous les deux de prendre le controle du Kernel de Windows et ce n’est pas bon du tout. Ca explique peut-etre le ■■■■■■ de CFP, meme si l’autre HIPS est inactif, il peut interferer (les drivers demarrent quand meme et lancent les services).

Le statut de Comodo doit etre instantanement au vert des que Windows a fini de charger. Aucun ■■■■■■ n’est normal.

bonsoir leopard19,
mais comment kav qui est installe avant comodo,donc comodo non present ,peut il refuser de s’installer,je pense que vous vouliez dire autre chose ,non, (:SAD)pour ce qui est des hips je suis d’accord avec vous,mais j’aimerais garder eqsecure car l’on peut editer des regles tres fines,de meme la partie defense proactive de comodo me rend des sevices appreciables (les fichiers surs,ou les fichiers en quarantaines)cela eqsecure ne le fait pas ,mise a part ce probleme d’initianilisation de comodo,je n’en ai absolument aucun .

voir screenshot joint: la touche “next” demeure inoperante tant que CFP reste installe. ne pas tenir compte d"Avast sur l’image, je l’avais temporairement desactive pout tester KAV. Et j’ai laisse tomber.

[attachment deleted by admin]

L’utilisation de deux HIPS cause tjrs des conflits.si vous utilisez un autre HIPS, désactivez celui de CFP (Désactivation permanente qui nécessite un reboot).

leopard19,ce qu’il y a de bizzard c’est que j’ai reinstaller kav aujourdhui,(7.0.125)et je n’ai pas eu ce probleme,pourtant comodo etait belle et bien deja installer.symbian je suis d’accord avec vous pour ce qui est de l’incompabilite d’avoir 2 hips.la prochaine version de kav -kis v8 comportera aussi un hips a part entiere,cette version est actuelement au stade alpha.

Salut,

Je n’arrive pas à trouver( ou je comprends pas), mais peut être que CFP ne l’intègre pas.

Quelles sont les fonctions de contrôle HIPS accolées à Comodo.?

   Est-ce uniquement un contrôle des sorties?
   
   Les modifs du registre et aux fichiers exécutables sont-elles contrôlées?
 
   Est-il doté d'une protection contre les rootkits?
   
   L'ajout ou la suppression d'un service donne-t-il lieu à un avertissement? ...

Peux-tu m’éclairer ?

Merci.

quelle version de CFP utilises tu? Si c’est la 2.4, j’imagine que tu ne trouves pas le HIPS (:LGH) . Le HIPS est la depuis la version 3.0. L’interface s’appelle Defense+ et protege le registre, les executables etc…ce n’est evidemment pas un detecteur de rootkit, il y a d’autres programmes pour ca, mais le HIPS est aussi la pour prevenir la modification de fichiers par un rootkit, sans qu’il soit necessaire de l’identifier. Des lors qu’une modif anormale est detectee, tu es alerte.

Salut,

c’est bien la dernière version 3.
merci de tes précisions. Vivement le patch en Fr ! (:LOV)

Oui Ver 3 est la dernière