On access scan - How to disable? [Resolved]

Hi all.
I have downloaded and installed latest version of CAVS.
I would like to disable permanently “On access scanner” and I have pressed the button “TURN OFF”.
But, when I reboot the system, the On access scanner is enabled.
Why? It is impossible to disable it permanently?
Thanks.

Go to SETTINGS > On Access Scan > General, and untick “Enable on system startup”.

Thaks for your message.
It works perfectly.
(:CLP)

Glad it worked. I’ll go ahead and close this topic. PM me or another moderator if you need this topic opened again.

Cheers,
Ragwing