low score? disable sandboxing for 340/340

Didn’t know what I was doing wrong… what ever settings i used, I couldn’t get higher than 190/340 with the leaktest. Then I disabled the sandboxing (right click comodo try icon → Sandbox security level → disabled) and got 340/340.

Because tests (other files) can run in the sandbox until reboot.

the leaktest does not properly test a sandbox. clt was released before cis had sandboxing

with the CIS active sandbox passed the test.
Note: In the Execution Control Settings / Treat files not recognized / unreliable
passed 340/340