Le Pare-Feu ne fonctionne pas correctement

Bonsoir,

Version de Windows :
8.1 64 bit
Logiciel Comodo avec lequel vous rencontrez un souci : Comodo Firewall Free
Version de Comodo : 6.3.297838.2953
Autre logiciel de sécurité : Avira, Spybots search and destroy, ccleaner

Sauf erreur de ma part, tout est actif j’ai juste le message de comodo m’informant que le pare-feu ne fonctionne pas correctement et le widget qui m’indique “menacé”.

Description du Problème : Comodo m’informe que le pare-feu ne fonctionne pas correctement et m’indique que le système est menacé via le widget.
J’ai désinstallé en désactivant Avira au démarrage mais j’ai toujours ce message d’erreur.
En cliquant sur “Corrige Cela”, bien qu’il détecte des erreurs, il n’arrive pas à les corriger. Voici un lien vers le rapport créé par comodo : DL.FREE.FR

J’ai essayé de suivre les instructions https://forums.comodo.com/empty-t83711.0.html.
Toutefois, je n’es pas installé le CIS le topic étant de 2012.

Voilà, je pense n’avoir rien oublié.

Je vous remercie d’avance pour votre aide.

Bonjour,
J’ai exactement le même souci et un copain également …
Même version, avec la précédente le problème était identique
J’ai déposé un ticket au support, dès que je reçois une procédure à suivre
et qui fonctionne,je fais un message ici …
En attendant que ce module fonctionne correctement,
Cis tourne sans le pare-feu (désactivé)
J’ai activé celui de Windows en attendant.

Cordialement

Bonjour,

Je te remercie par avance pour ton aide.

Cordialement.

Bonjour Bob123852,
Je suis désolé mais je n’ai obtenu aucune réponse pour résoudre notre souci
de la part du support par mail. J’ai essayé pas mal de manipulation qu’il m’ont envoyé mais
toujours le même résultat !
Voici ma réponse dans un autre post ici :
https://forums.comodo.com/francais-french/comodo-incompatible-windows-81-t98917.15.html
Je ne compte plus les désinstallation et réinstallation … en vain.
Si de votre côté vous arrivez à résoudre ce problème, je suis preneur.
D’avance merci.
Cordialement.

Bonjour,
A tout hasard en utilisant:

http://www.comodo.com/home/support-maintenance/system-utilities.php
Pour ma part tout fonctionne correctement mais dans la supposition que Comodo ayant sortie le soft ci-dessus peut-il remettre la base de registre ou autres en état suite à un dysfonctionnement du Firewall du même éditeur ?
A vous de voir…

Bonjour,
Pour revenir au Problème rencontrer ci-dessus.
Pour aider j’ai relever les informations de la base de registre concernant CIS, voici en image les valeurs enregistrées sur mon PC en fonctionnement normal.
(Afin de comparer les valeurs sur votre install :-))
ZorKas

[attachment deleted by admin]

@ Bob123852,
D’après le rapport publié il y a une erreur d’install. (comme dirai la Palice):

[attachment deleted by admin]

Désolé, ça fait un petit moment que j’ai pas cherché.

Merci, je vais essayé de nouveau une installation sans conviction, mais on ne sait jamais.