icona sulla traybar

ciao a tutti, ho una domanda che probabilmente può sembrare sciocca, ma mi piacerebbe
ugualmente avere una risposta…

Capita anche a voi che lo stemmino di comodo sulla traybar, delle volte compaia con lo scudo con
il fuoco dietro e delle volte solo lo scudo?

C’è un motivo particolare per questa differenza? (che so … magari quando c’è il fuoco sta monitorando qualcosa oppure è attiva qualche opzione particolare, mentre quando lo scudo è
senza il fuoco è in stato normale)

Vi ringrazio fin da ora per le vostre risposte.
Buona giornata e buone feste a tutti (:HUG)

Ciao clothar,

Buone Feste anche a te :slight_smile:

Per quanto riguarda l’animazione dell’icona di CFP3 io di solito ho queste situazioni:


  1. http://aycu21.webshots.com/image/37300/2005034910335694755_rs.jpg

    Nessuna attività del Firewall;


  2. http://aycu02.webshots.com/image/39161/2005055714709089483_rs.jpg

    Attività di filtraggio pacchetti verso l’esterno (OUT - in uscita) - Frecce Verdi;


  3. http://aycu16.webshots.com/image/36095/2005064008594596043_rs.jpg

    Attività di filtraggio pacchetti verso l’interno (IN- Frecce Rosse) e verso l’esterno (Out - Frecce Verdi).

Però non so quanto queste animazioni coincidano perfettamente con la realtà.

:■■■■ Grazie per la risposta Yeiazel, in effetti anch’io non so quanto coincidano con la realtà.

Ma il mio dubbio non era per le icone che hai inserito tu, di cui conosco il significato, il
dubbio era che alcune volte mi appare il simbolo dello scudo con il fuoco dietro e invece delle
volte mi appare solo lo scudo come hai evidenziato tu per primo. (come il simbolo che appare in alto
a sinistra quando apri comodo)
E’ questa differenza che non capisco e mi lascia perplesso (:NRD)

bye bye

anche a me fa cosi…non ti preoccupare…credo sia un bug…

Lascia perplesso anche me perchè, tra l’altro, ancora non ho avuto il piacere di vedere questa icona! ???

Che sistema operativo hai?
In quale occasione ti compare quel tipo d’icona (per es. appena avviato il pc, quando è inattivo, abilitando una opzione di Defense+ diversa, ecc.).
Magari cerca di vedere se cambiando qualche impostazione cambia anche l’icona.

(:WAV)

Ho windows xp sp2, e non c’è un momento particolare in cui lo fa, anche se il più delle volte è all’avvio.
Ho provato a togliere e mettere il defense+ per vedere se era il simbolo dell’hips ma non è cambiato
nulla.
boh forse è proprio un bugs (:SAD)

bye bye