FaceBook très très lent...

Ne t’en fais pas, nous sommes très patient
http://staticclub.caradisiac.com/design/smilies/biggrin.gif

2 choses à faire avant:

  • Lorsque tu désactive Comodo toujours pareil ?
  • Vérifie la bande passante de ton F.A.I pour cela rejoint le site: Webtask.org - TEST DE DEBIT clique sur “lancer le test de débit” et vérifie ta bande passante (poste ton débit).

Bien, Les trois modules activés ou pas, ça ne change rien

Le débit est de 232 538 Ho/s

Ouvre ton navigateur, purge ton historique, Clique sur le systray de Comodo en bas à droite et clique sur quitter, retourne sur Facebook https://fr-fr.facebook.com/ toujours pareil ?
Pour le débit c’est bon (ADSL 2+)
Si Firefox & I.E pose le même prob. il faut être certain que Comodo soit directement responsable…

Voilà, tout est fait, et rien de changé :embarassed:

il faut être certain que Comodo soit directement responsable...

Ca, j’en suis persuadé, car j’y rentrais avant de mettre Comodo, sans aucun problème.

Mais vous allez me trouver une solution, la nuit va porter conseil ;D

Bonjour,
Confirme que c’est uniquement Facebook qui pose problème, les autres sites sont fluides ?

Bonjour à tous

Confirme que c'est uniquement Facebook qui pose problème, les autres sites sont fluides

oui, il n’y a que Facebook qui rame.

J’ai fait le tour de mes liens, de mon site avec une grosse vidéo que j’ai faite, et tout est OK :-TU

Avant de créer une option pour Facebook vérifie ceci:

  • Désactive le filtrage des sites Web dans fonction avancées de Comodo
  • Regarde l’image jointe
  • Après la modif. redémarre ton PC
  • Vérifie si toujours le m^me problème avec Facebook

[attachment deleted by admin]

Là, c’est pratiquement bon pour l’ouverture de FB :-TU

Avé, bravo à Zorkas
http://staticclub.caradisiac.com/design/smilies/wink.gif

Au fait yemcam rien à signaler quand tu éteins l’ordinateur ?

Si, ça :

http://jjbo.fr/comodo/01.jpg

C’est grave Docteur ?

Merci d’avoir répondu yemcam
http://staticclub.caradisiac.com/design/smilies/smile.gif
, non rien de bien méchant, j’espère que ça sera corrigé dans les prochaines mises à jour. Zorkas si t’a des nouvelles sur ça tiens nous au courant
http://staticclub.caradisiac.com/design/smilies/biggrin.gif

Tu retrouves toi aussi cette fin de programme, c’est la version V7 ?

Là, c'est pratiquement bon pour l'ouverture de FB

Je viens de refaire un tour sur FB,Bon, ça peut aller, mais pour rentrer dans un groupe, c’est loin d’être gagné >:-D

Bonjour à tous

Je viens de refaire un tour sur FB,Bon, ça peut aller, mais pour rentrer dans un groupe, c'est loin d'être gagné

Et bien hier, j’ai essayé de placer des photos d’insectes pour identification dans mon groupe.

Ca n’a pas duré longtemps, j’ai tout abandonné, => IMPOSSIBLE
Il a fallu que je passe par un autre PC où là c’est presque instantané.

J’en conclu que Comodo (V7) n’est pas compatible avec mon PC.

On ne peut pas faire travailler un vieux PC, avec des programmes à la pointe, et qui prennent trop d’énergie. Je vais être obligé de le désinstaller, mais je ne sais pas quoi y mettre à la place.

Si vous avez une idée ?

Bonjour,
Essaye avec ce navigateur (ultra léger) K-Meleon
Configure Comodo au + léger C.A.D: Décoche HIPS + filtrage Web, garde le Firewall et l’A/V allège au max dans les paramètres avancés
Et vérifie…
NB: Un moteur de Ferrari dans une caisse de 2 CV, Ouais c’est pas gagné ;D

J’ai installé Kmeleon, ça marche un peu mieux (ou un peu moins mal ;D )
Mais c’est pas le pied, loin de là.

J’ai donc pris la décision, de désinstaller Comodo. C’est vrais que sur ma 2 CV, un turbo ne peut fonctionner.

Là, je n’ai plus de problème pour entrer.

Je suis désolé de vous avoir imposer mon soutien, mais je vous remercie de vos intervention, et l’aide que vous m’avez apporté à résoudre mon problème

Pas grave… :wink:
Il me reste à te souhaiter un PC dernier cri (Hardware + OS) ou Comodo devient transparent :slight_smile:
Pour celui actuel 1.5go de Ram est insuffisant, en effet la saturation de l’espace mémoire vue son insuffisance en capacité solicite en permanence le fichier d’échange situé sur le disque.
L’idéal étant de récupérer à bas prix ou cadeau d’au moins 4go de Ram (2x2go), je l’ai déjà effectué sur des PC avec XP et là c’est le jour et la nuit :wink:
Pour l’instant je te conseille de garder K-méleon comme navigateur couplé à un antivirus léger… ça va le faire

Perso je suis dans la V7 cette fois-ci, rien à dire sauf le processus explorer.exe comme yemcam (Fin du programme… Veuillez patienter)
http://staticclub.caradisiac.com/design/smilies/custom/sic.gif
et il y a aussi une tâche qui n’a aucun nom dans Comodo
http://staticclub.caradisiac.com/design/smilies/biggrin.gif
sinon pour surfer aucun soucis et je suis sous XP 2 Go de RAM.
Zorkas ils sont au courant pour le processus explorer.exe ?

Merci et à bientôt

[attachment deleted by admin]

Bonjour,
Désactive le contrôle de fin de processus dans les paramètres avancés et vérifie si toujours pareil (reboot PC avant).

[attachment deleted by admin]

Bonjour, non toujours pas résolu, mais je me suis habitué et je vais faire avec