Errore Comodo 3.11.111344.557

ciao a tutti… ho acceso il mio note e CIS mi ha informato della presenza di un aggiornamento quindi l’ho installato e riavviato.
Adesso però dopo che si carica Windows Vista Home Premium SP2 il Centro Sicurezza PC di Windows mi da un avviso evidenziando in rosso la Protezione Malware e dicendo che non è possibile alcun software antivirus installato.
CSI dice che è tutto funzionante anche effettuando la diagnostica…

Pareri? ???

:-\ evento alquanto strano…
un altro aggiornamento che al successivo riavvio mi ha riportato CSI alla versione 3.11.108364.552 …
probabilmente hanno dimenticato qlksa nel nuovo aggiornamento ;D …
quindi in attesa del nuovo aggiornamento di CSI… :-TU

ciao mirk. secondo me si tratta di un enorme BUG. cioè, anche a me da poco e uscito un aggiornam,ento alla versione 3.11.xxxx.557 e ora mi ha riferito la presenza di un altro aggironamento, cosa molto strana. probabilmente questo secondo aggiornamento mi riporta alla 3.11.xxxxx.552 come successo a te, e continuera cosi per un bel po… mah… attendiamo la parola di qualche esperto

ciao tirpitzita, l’hanno messo in circolazione ma poi tolto immediatamente probabilmente… infatti adesso con la versione 3.11…552 cercando gli aggiornamenti non mi da più la disponibilità di nuovi… quindi si sono accorti del BUG, x fortuna…
(:WAV)

È vero mirk :slight_smile: ho avuto le stesse notizie: la build 557 è stata ritirata per via di un bug.
Appena avrò altre notizie le posterò.

(:WAV)

altro aggiornamento, è il bug oppure è ufficiale ?

questo aggiornamento è la versione 560.
ieri l ho aggiornato con l update automatico ed è tutto perfetto.

       (V)

Vero! Aggiornato su XP sp3 e Win 7 32 bit con l’updater, senza problemi.

Chiudo :slight_smile: