CFP3 - Defense+ - My Pending Files

anke io da quando ho fatto l’udate all’ultima versione non ho piu trovato niente in my pending files,è normale?

messaggio per sirio ;D
ciao,ha un problema che mi affligge da qualche giorno.
quando ho dei files in -in my pending files- faccio sempre il solito procedimento tutte le volte,e fino ad ora non ho mai avuto problemi.ovvero -lookup-submit…e qui arriva il problema…questa sezione viene bloccata con questo messaggio:

perchè?..ti ringrazio anticipatamente e ti faccio tanti saluti (:WAV)

Ciao nick… :stuck_out_tongue:

Credo tu abbia inavvertitamente bloccato la connessione a qualche componente di CIS… prova a controllare attentamente le Application Rules.

:wink:

…controllato…sembra tutto a posto :frowning:

ma la cosa strana è che me lo fa solo alcune volte,e anche ritrovando gli stessi files appartenenti ad un solito programma (tipo avira),alcuni li passa e altri no… ???
…indagherò più a fondo…se a qualcuno fa la stessa cosa o ha la soluzione, se gentilmente lo può postare…grazie :slight_smile:

          saluti       (:WAV)

…quando ti accade questo hai provato poi a controllare il Firewall Events? Cosa ti segnala?

(:WAV)

allora…questi sono gli eventi che mi si sono presentati subito dopo l avviso…:

ho notato che dopo l avviso,memorizza i files e riprova ad inviarli in un secondo tempo…mi si riapre la finestra del submit e tenta il rinvio per un tot di volte :(…se però alcuni files non riesce a spedirli mi notifica la scadenza del tempo e non ritenta più… (:SAD)

Credo non dipenda da te… forse alcune volte ci sono dei problemi ai server di Comodo.

Che versione di CIS hai?

Hai aggiornato alla 3.8.xxxxx.468?

ciao sirio :smiley:

si,lo penso pure io che sia un problema di server di comodo…
per quanto riguarda la versione ho la internet security aggiornata…

aggiornamento:

i problemi dovuti al submit dei files,molto probabilmente dipendevano dal periodo di aggiornamento che comodo stava attraversando.
ieri ho aggiornato,e va tutto perfettamente. infatti ho notato che anche il submit viene fatto con un procedimento leggermente diverso.

   (V)              (:WAV)

:■■■■

Ciao nick e grazie per la segnalazione ;D

Ancora non ho potuto controllare… dovrò aggiornare la guida?

ciao sirio ;D

 :■■■■

forse mi sono spiegato male… :slight_smile: non è il procedimento ovvero : -lookup-submit diverso,ma è la scansione dei files che ho notato,quando si apre la finestra del submit ad essere un pò diverso.
ma per quanto riguarda i passaggi da guida sono identici.

(:WAV)

…ok, grazie, appena posso controllerò. :wink: