Author Topic: Dúvida: Travando o Sistema  (Read 2690 times)

Offline Neocazen

  • Comodo Member
  • **
  • Posts: 45
Dúvida: Travando o Sistema
« on: September 03, 2014, 06:37:43 AM »
          Mais alguém já teve ou tem este problema?
          Isto acontece com frequência comigo e é  só quando tenho o CIS instalado.
          Todas as dicas que me foram dadas pelo Chiron (fórum internacional) foram tentadas mais não adiantou.
          Sintoma:
          Sistema, do nada, fica totalmente inoperante, trava tudo, consumo de memória dispara a 100%. De vez em quando,esperando alguns bons minutos volta ao normal, mas as vezes tenho que resetar.
          OBS: "não é vírus ou malware  pois já coloquei o malwarebites e não acusou nada e depois desinstalei comodo e coloquei Kaspersky e também não encontrou nada".
          pode ser algum programa?  qual sua opinião?
          fico desapontado pois queria comodo instalado mais assim fica difícil.

Offline Neocazen

  • Comodo Member
  • **
  • Posts: 45
Re: Dúvida: Travando o Sistema
« Reply #1 on: September 11, 2014, 03:55:08 PM »
        Se você tem o Opera browser instalado, provavelmente você terá este prpblema. depois de desinstalar o problema ,pelo menos é o que parece, acabou. Pena pois,Opera é o melhor navegador.

Offline Neocazen

  • Comodo Member
  • **
  • Posts: 45
Re: Dúvida: Travando o Sistema
« Reply #2 on: November 19, 2014, 03:07:56 AM »
Instalei a versão 8 e até agora tem se mostrado ESTÁVEL. Maravilha

 

Free Endpoint Protection
Seo4Smf 2.0 © SmfMod.Com Smf Destek