Author Topic: Zawieszenie systemu po instalacji CIS  (Read 1216 times)

Offline Jaro

  • Newbie
  • *
  • Posts: 1
Zawieszenie systemu po instalacji CIS
« on: May 30, 2016, 02:44:45 AM »
Witam
System Windows7 64 - po zainstalowaniu CIS i ponownym uruchomieniu komputera, system nie wstaje. Owszem uruchamia się w trybie awaryjnym, jednak by normalnie pracować, muszę przywracać do "ostatniej znanej dobrej konfiguracji".
Dzieje się tak niezależnie od tego z jakiego serwera pobiorę program.
link do raportu CIS:
https://drive.google.com/open?id=0B8fC3pS1nLakbGFUMzhCdEp6akE

Z góry dzięki za sugestie.

Offline kamor

  • Newbie
  • *
  • Posts: 10
Re: Zawieszenie systemu po instalacji CIS
« Reply #1 on: October 02, 2016, 04:56:32 PM »
U mnie na XP SP3, po aktualizacji Comodo, wywalało stałego BSODa przy starcie, Win działał tylko w trybie awaryjnym.
Problem był fssfltr_tdi.sys, czyli sterownik blokady rodzicielskiej pakietu Windows Live (od dawna przeze mnie nie używanego). W trybie awaryjnym nie mogłem zdeinstalować ani Comodo ani Win Live.
Rozwiązanie było banalne - zmieniłem nazwę pliku na fssfltr_tdi.sys.old i znów restart, tym razem Win wystartował, aczkolwiek explorer.exe nie działał prawdłowo (brak pulpitu, tylko kursor na niebieskim tle). Zatrzymanie explorer.exe i restart  aplikacji przez Menadżera zadań pomogło.
Na wszelki wypadek zdeinstalowałem blokadę rodzicielską (jest opcja w deinstalatorze pakietu Windows Live) oraz Comodo. Po restarcie komputera wszystko chodziło bez problemu, więc zainstalowałem Comodo ponownie i teraz jest OK.

 

Free Endpoint Protection
Seo4Smf 2.0 © SmfMod.Com Smf Destek