Author Topic: Długi czas uruchamiania komputera  (Read 2928 times)

Offline Tazik

  • Newbie
  • *
  • Posts: 2
Długi czas uruchamiania komputera
« on: February 20, 2018, 11:07:44 AM »
System: Windows 8.1, 64 bity
Komputer: Acer Aspire One 756, Intel Celeron 1007U [at] 1,50 GHz, 8 GB RAM, HDD 5400 RPM

Zainstalowałem wczoraj Comodo Cloud Antivirus. Spowodowało to bardzo długi proces włączania komputera. Po wciśnięciu power wyświetla się logo Acer, a potem przez bardzo długi czas widoczny jest czarny ekran i słychać jak dysk intensywnie pracuje. Dopiero po długim czasie pojawia się kolorowy ekran z latającymi kropkami logowania do Windowsa.

Przy poprzednich AV jakie miałem zainstalowane nie było takiego problemu. Kilka lat temu, jak używałem CIS, to też występował problem z długim rozruchem komputera.

Czy jest jakiś sposób, żeby rozwiązać problem z długim uruchamianiem?

Offline rancor

  • Comodo Member
  • **
  • Posts: 31
Re: Długi czas uruchamiania komputera
« Reply #1 on: February 21, 2018, 11:35:20 AM »
[at]Tazik niestety, taka przypadłość jest od kilku miesięcy po wyjściu którejś z wersji CIS. W moim przypadku po tejże aktualizacji jeden system Windows XP stracił gdzieś kartę sieciową i za Chiny ludowe nie idzie jej reaktywować w systemie (pozostaje format). Na innym dysku (również XP) karta sieciowa działa, ale CIS skutecznie spowalnia start systemu do około 3 minut.

CIS podpadł mi ostatnio i to bardzo...

Offline omkar

  • Comodo's Hero
  • *****
  • Posts: 309
Re: Długi czas uruchamiania komputera
« Reply #2 on: February 21, 2018, 05:11:27 PM »
System: Windows 8.1, 64 bity
Komputer: Acer Aspire One 756, Intel Celeron 1007U [at] 1,50 GHz, 8 GB RAM, HDD 5400 RPM

Zainstalowałem wczoraj Comodo Cloud Antivirus. Spowodowało to bardzo długi proces włączania komputera. Po wciśnięciu power wyświetla się logo Acer, a potem przez bardzo długi czas widoczny jest czarny ekran i słychać jak dysk intensywnie pracuje. Dopiero po długim czasie pojawia się kolorowy ekran z latającymi kropkami logowania do Windowsa.

Przy poprzednich AV jakie miałem zainstalowane nie było takiego problemu. Kilka lat temu, jak używałem CIS, to też występował problem z długim rozruchem komputera.

Czy jest jakiś sposób, żeby rozwiązać problem z długim uruchamianiem?

U mnie z CIS nie ma problemu. System startuje błyskawicznie, ale  Cloud Antivirus spowalniał zamykanie systemu.
Proponuję jednak CIS zamiast Cloud AV i aktualizację systemu do wersji 10.

Offline Tazik

  • Newbie
  • *
  • Posts: 2
Re: Długi czas uruchamiania komputera
« Reply #3 on: February 22, 2018, 02:22:33 PM »
Zastosowałem się do porady [at]omkar i usunąłem CCAV i zainstalowałem CIS. Rozruch systemu następuje już normalnie. Dzięki za pomoc  :)

Miejmy nadzieję, że Comodo poprawi CCAV w tej kwestii.

Offline Andrzej.J

  • Newbie
  • *
  • Posts: 2
Re: Długi czas uruchamiania komputera
« Reply #4 on: June 15, 2018, 03:42:27 AM »
Na Windows 10 nie ma tego problemu.

Offline omkar

  • Comodo's Hero
  • *****
  • Posts: 309
Re: Długi czas uruchamiania komputera
« Reply #5 on: June 19, 2018, 06:46:39 AM »
W Windowsie 10 na niektórych komputerach też mogą  wystąpić  problemy z CIS, takie jak: błędne działanie wirtualnego pulpitu,  czy ciągłe dodawanie plików z listy zaufanych do  nierozpoznanych (wersja 11).
 
PS.
W najnowszej wersji 11.0.0.6710 błędy usunięto.
« Last Edit: October 05, 2018, 01:49:39 PM by omkar »

 

Free Endpoint Protection
Seo4Smf 2.0 © SmfMod.Com Smf Destek