Author Topic: COMOD Script is working Partial but not completely  (Read 1178 times)

Offline Phoenixfeuer

  • Newbie
  • *
  • Posts: 1
COMOD Script is working Partial but not completely
« on: February 22, 2017, 12:21:50 PM »
Dear Comodo experts I have a Strange Issue. I start my COMODO Command Line Backup by using the following command:

Code: [Select]
"C:\AddTools\COMODO\COMODO BackUp\CBU.exe" /script "C:\Temp\IT-Scripts-Local\F-Temp.cbs"
The CBS File looks like This:

Code: [Select]
  /backup_operation /type filesandfolders /source "F:\_MyPST-Files\" /exclusionfilter "*.log|*.tmp" /compressionlevel maximum /split 4812 /destinationtype  destinationtypediskfile  /destinationpath "C:\Temp\IT-Scripts-Local\PST-Backup.cbu" /backup_type full /diskusage high /processorusage normal /runtaskbefore "|C:\Temp\IT-Scripts-Local\RUN_PST-Backup.vbs|" /waitbeforetask /runtaskafter "|C:\Temp\IT-Scripts-Local\CopyBackup.cmd|" /waitaftertask /log_file "C:\Temp\IT-Scripts-Local\User-PST-FileBackup.LOG" /log_method "create"
Now cames the Strange Part. When  I execute the Command listed above. Comodo starts and I can see it in the TASK-Manager but nothing will happend and it stay there forever. When I close the Task and run Comodo directly using the F-Temp.CBS Script as a source it workes like a Charm. I have Windows 10 64-Bit System and the AntiVirus I use is F-Secure. Any help is highly apreciated.

As you can see it is an Outlook PST-File. Outlook is closed when I execute the command.
« Last Edit: February 22, 2017, 12:23:41 PM by Phoenixfeuer »

 

Free Endpoint Protection
Seo4Smf 2.0 © SmfMod.Com Smf Destek