Author Topic: ¿Se puede instalar el 3.9 encima del 2.4?  (Read 5114 times)

Offline Perro Viejo

  • Newbie
  • *
  • Posts: 9
¿Se puede instalar el 3.9 encima del 2.4?
« on: May 24, 2009, 03:27:09 PM »
Tengo instalado el Firewall Comodo 2.4 y quiero instalarme el CIS 3.9 y mi pregunta es si se puede instalar éste último sin necesidad de desinstalar el 2.4 y si me respeta la configuración.
¿La traducción del CIS 3.9 está terminada o habrá que esperar?
Un saludo :-La :-TU :-TU ;D

Offline Japo

  • Autonomous Human
  • Comodo's Hero
  • *****
  • Posts: 1773
  • Life starts every day anew. Prospects not so good.
Re: ¿Se puede instalar el 3.9 encima del 2.4?
« Reply #1 on: May 24, 2009, 05:01:06 PM »
Ni por asomo. ;) Es un programa completamente distinto desde 3.0. Debes desinstalar 2.4, reiniciar, y luego instalar la versión actual.

Lamentablemente no hay ninguna herramienta en los programas para importar la configuración antigua. :(

La traducción no está lista todavía...
Windows users do not disable UAC

Offline Perro Viejo

  • Newbie
  • *
  • Posts: 9
Re: ¿Se puede instalar el 3.9 encima del 2.4?
« Reply #2 on: May 25, 2009, 05:29:14 AM »
Gracias Japo por rápida respuesta
Esperaremos a que esté traducido al español

Un saludo :P0l :'( ???

 

Free Endpoint Protection
Seo4Smf 2.0 © SmfMod.Com Smf Destek