Author Topic: Remote Session not compatible with Ubuntu 14.04  (Read 3622 times)

Offline w-e-v

  • Star Group
  • Comodo's Hero
  • *****
  • Posts: 1503
  • BETA FORCE MEMBER
Remote Session not compatible with Ubuntu 14.04
« on: September 29, 2014, 10:05:57 PM »
I have just installed Ubuntu 14.04 in one PC and then installed manually the Agent.

The agent seems to be reporting ok, so far. But remote session is not possible, I get the following message:
Connection has been closed on the other side or rejected by the user


Can someone verify if this is a bug when running the Agent in Ubuntu 14.04, please?

Offline mouse1

  • Global Moderator
  • Comodo's Hero
  • *****
  • Posts: 11852
Re: Remote Session not compatible with Ubuntu 14.04
« Reply #1 on: October 14, 2014, 01:12:21 PM »
I have just installed Ubuntu 14.04 in one PC and then installed manually the Agent.

The agent seems to be reporting ok, so far. But remote session is not possible, I get the following message:
Connection has been closed on the other side or rejected by the user


Can someone verify if this is a bug when running the Agent in Ubuntu 14.04, please?

Hi W-e-v

As you are a Star Group member could you report this bug in the tracker please?

Best wishes

Mouse

Offline w-e-v

  • Star Group
  • Comodo's Hero
  • *****
  • Posts: 1503
  • BETA FORCE MEMBER
Re: Remote Session not compatible with Ubuntu 14.04
« Reply #2 on: October 15, 2014, 01:20:50 AM »
Ok, I will :)

Offline mouse1

  • Global Moderator
  • Comodo's Hero
  • *****
  • Posts: 11852
Re: Remote Session not compatible with Ubuntu 14.04
« Reply #3 on: October 16, 2014, 08:08:19 PM »

Offline mouse1

  • Global Moderator
  • Comodo's Hero
  • *****
  • Posts: 11852
Re: Remote Session not compatible with Ubuntu 14.04
« Reply #4 on: October 21, 2014, 12:25:43 AM »
Just a gentle reminder. Please report this in the tracker.

Offline w-e-v

  • Star Group
  • Comodo's Hero
  • *****
  • Posts: 1503
  • BETA FORCE MEMBER
Re: Remote Session not compatible with Ubuntu 14.04
« Reply #5 on: October 25, 2014, 08:53:33 PM »
I have reported it as WISH

Offline mouse1

  • Global Moderator
  • Comodo's Hero
  • *****
  • Posts: 11852
Re: Remote Session not compatible with Ubuntu 14.04
« Reply #6 on: October 25, 2014, 10:03:17 PM »
Thanks w-e-v. Much appreciated.

 

Free Endpoint Protection
Seo4Smf 2.0 © SmfMod.Com Smf Destek