Author Topic: CESM 1.6 works only with MS SQL Server Express?  (Read 4660 times)

Offline w-e-v

  • Star Group
  • Comodo's Hero
  • *****
  • Posts: 1503
  • BETA FORCE MEMBER
CESM 1.6 works only with MS SQL Server Express?
« on: August 18, 2011, 11:22:43 PM »
Does it requires only Express version?

What about other versions of MS SQL Server like Web, Standard or Enterprise?

Because I have MS SQL Server Standard and it doesnt seem to work.

Thanks in advance.

 

Free Endpoint Protection
Seo4Smf 2.0 © SmfMod.Com Smf Destek